BioSPIP et BioSquelettes v. 4

Forum des Squelettes évolués pour SPIP : BioSPIP et ses BioSquelettes
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 l'album en panne

Aller en bas 
AuteurMessage
Blandin



Nombre de messages : 4
Date d'inscription : 25/01/2006

MessageSujet: l'album en panne   Dim 24 Sep à 0:22

Bonjour
je veux utlilser la fonction album sur mon site (hebergé chez free); j'ai commencé par la procédure normale - les photos ne s'affichaient pas - donc, j'ai utilisé l'autre méthode : transférer les fichiers dans écrire/upload : toujours rien! pourtant, j'ai vérifié que les fichiers étaient bien dans img/jpg l'article indique : 0 photos en affichant un cadre vide !
une idée ?
jlb
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Blandin



Nombre de messages : 4
Date d'inscription : 25/01/2006

MessageSujet: album en panne   Mer 27 Sep à 12:30

j'ai trouvé!
j'avais choisi "telecharger une image"
il faut prendre "telecharger un document"!
jlb
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
l'album en panne
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» chaudière en panne
» Un album de scrap pour l'anniversaire de mon mari
» Le mini album photo de sélénia....
» Mise a jour de l'album "nu"
» Faire un cadre album photo cd

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BioSPIP et BioSquelettes v. 4 :: Modifications et Adaptations :: Personnalisation du design-
Sauter vers: